卡饭网 > 手环 > 正文

小米手环支持哪些手机?(图文讲解)

来源:本站整理 作者:梦在深巷 时间:2013-08-01 21:18:24

小米4的发布会上,突然杀出的小米手环,着实让人眼前一亮。那么,小米手环导致支持哪些手机呢?下面小编就为大家详细讲解

一、设备要求

1、软件要求:

首先,必须刷入miui系统,并且miui的版本是4.4.2及以上。

系统版本要到:设置--关于手机--Android版本

2、硬件要求:

蓝牙版本必须是4.0。蓝牙的版本无法在手机上查到,必须查看手机的相关参数才可以。

注意:

基本功能:闹钟、健康监测等功能满足上面要求的都可以使用。但是,解锁功能必须米3/4才支持的。

END

二、如何让自己的设备支持

1、首先,蓝牙版本是死的,无法更改。所以,自己的手机必须是4.0的蓝牙,否则得换了。

目前,小米2及以上都是4.0的,其他手机自行到官网或百科查看。

2、系统是活的,所以小米4以下的等MIUI V6(安卓4.4.2)发布后,赶紧刷入吧!

到时,小米4会自动支持的!

3、就算你的手机满足上面两个条件,也必须是米3/4才能支持所有功能奥!

END

以上就是小米手环支持哪些手机的介绍,希望对大家有所帮助!

相关推荐